kleintischspielbahn.forumieren.net

Spass haben mit kleinen und großen Bahnen


    Mein Einstieg in die Digitaltechnik 3. Teil

    Teilen
    avatar
    nonnoherby

    Anmeldedatum : 02.06.11
    Alter : 68
    Ort : Geboren in Wien, wohnen in Norditalien

    Mein Einstieg in die Digitaltechnik 3. Teil

    Beitrag  nonnoherby am So 27 Okt 2013, 13:44

    Heute bauen wir den Rivarossi Aln 668 um.
    Das Öffnen dieses Modelles ist ein Alptraum, aber laut Waschzettel ja relativ einfach.
    Man schraubt das unter dem Boden liegende Gewicht ab das mit 2 Schrauben befestigt ist. Auf dem Waschzettel die ersten 2 Bilder von oben links.
    Am 3. Bild fährt man mit einem Schraubenzieher in das loch in der Mitte des Plastikbodens und müßte eine nicht näher definierte Bewegung machen sowie ungefähr nach außen ziehen. Das Problem ist aber daß das Gehäuse mit 6 Rastnasen auf jeder Seite eingerastet ist. Deswegen muß man natürlich mit einem dünnen Plastikstück  dazwischenfahren um die Rastnasen zu blockieren. Was aber nicht in der Beschreibung steht.


    Und nachher sollte man an der auf dem letzten Bild angezeigten Stelle nach außen ziehen. Aber wie und wo steht nicht dabei weil es gibt keine Stelle wo man die nötige Kraft anwenden könnte. Das einzige geeignete Instrument wäre eine Rohrzange gewesen was aber glaube ich nicht besonders ideal für den Plastikboden wäre.
    Dann ist noch das Problem, daß an den Gehäuseecken vorne und hinten die Lackierung den Boden etwas angeklebt hat was auch natürlich den Ausbau erschwerte. Aber nach einem halben Tag Mühe ist es mir doch gelungen den Waggon zu öffnen.
    Ein guter Ratschlag ist auch noch über einem weißen Tischtuch zu arbeiten um die zahlreichen Zurüstteile, die sich von selber abrüsten, nicht zu verlieren.
    Den Dekoder einbauen ist ja recht leicht gewesen, den habe ich hinter dem Motor quer eingesteckt. Nur muß man beim Schließen wieder aufpassen, weil es vorkommt (so wie mir) daß beim Aufsetzen des Gehäuses nicht einer der vielen dünnen Drähte eingeklemmt wird und man wieder von vorne beginnen muß.
    Ansonsten keine Probleme mit der Dekodereinstellung.
    Dazu ist noch zu erwähnen daß beim Beiwagen immer das Licht an bleibt. Oder man schafft eine Kabelverbindung zwischen Lokdekoder und Waggon oder man setzt einen Funktionsdekoder ein.
    Habe mich aber noch nicht entschieden.







    Und nun mein Triebwagen beim Fahren auf der Teststrecke.



    _________________
    LG und
    ciao  
    Herbert
     

      Aktuelles Datum und Uhrzeit: Mo 11 Dez 2017, 01:14